Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 2
Ir a la página 1, 2  Siguiente
 
¿porque no arranca?
Autor Mensaje
Responder citando Descargar mensaje 
Mensaje ¿porque no arranca? 
 
Hola a todos!! el sabado y domingo aprovenchando el buen tiempo estuve dandome una vuelta con la vespa.Despues de hacer varios kilometros paré la moto y es fue imposible arrancarla otra vez con la pata de arranque,se queda sin comprensión , tengo que dejarme caer un poquito y arrancar montado.porque puede pasar??
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Bueno, asi, es dificil de saber...
Siempre que pienses arreglar una vespa has de acordarte del siguiente chiste:

-Buenas, mi mechero no enciende.
-¿Tiene gas?-le pregunta el estanquero.
-Si.
-Pues entonces es de la piedra.


Esto, que parece una tontería, es el principio básico de la deducción de causas posibles.
-Has de comprobar si llega chispa a la bujía.
-Has de comprobar si la gasolina llega al cargurador y del carburador al cilindro.
Lo que dices de la pérdida de compresión me despista, pues no es lógico que la compresión vaya y venga. Quizá sea debido a un ahogo del carburador.

De todas formas, de todo lo que te digamos tu has de hacer una criba, es decir, aquí sólo se conjetura con intención de ayudarte, pero no soy mecánico ni de coña. Osea, que a veces, en vez de ayudar, liamos más las cosas      
 




__________________
http://lapenascooter.blogspot.com/
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
la verdad es que raro.puede ser debido a que se ahoga el carburador.a lo mejor antes de cortar la moto tendria que cerrar el grifo de la gasolina para que no pase mas .El caso despues de haberme tirado una hora con la moto ,a la hora de arrancarla despues esta no queria.y la pata de arranque se quedó muy blanda,tuve que arrancarla cuesta abajo.
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Toni jurado escribió: [Ver mensaje]
Hola a todos!! el sabado y domingo aprovenchando el buen tiempo estuve dandome una vuelta con la vespa.Despues de hacer varios kilometros paré la moto y es fue imposible arrancarla otra vez con la pata de arranque,se queda sin comprensión , tengo que dejarme caer un poquito y arrancar montado.porque puede pasar??


hola, lo primero es quitar la bujia y con la pipa puesta dale una patailla pa ver si tiene chispa, la puntita de la bujia tiene que estar tocando hierro (hazlo con guantes o dejandola caer sobre el cilindro pa que no te de un calambrazo), si da buena chispa eliminamos el 50% de averias, entonces es de carburador, o e de algo relacionado con gasolina. En caso de que no de chispa seria ver como andan los platinos y el condensador. Animo.
 



 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Otra idea:
El hecho de que el pedal bajase sin oponer resistencia me suena más a discos de embrague que a falta de compresión. ¿está el embrague revisado recientemente?
Si al bajar el pedal hace un carraspeo tipo crac-crac pero sin enganchar con el piñón es posible que esté desgastado el piñón de arranque.
Si, por lo que creo, baja el pedal sin oponer casi resistencia puede ser que el embrague esté "pillado"...prueba a destensar un pelín el cable y mira si la colocación de éste es correcta y no se tensa girando el manillar ( mira a ver si lo hace al girar el manillar a un lado o a otro o es indiferente).
Casi lo más seguro (y barato) es que destensando un pelín el cable de embrague se acabe el problema.
Por favor, lo que vayas haciendo cuéntanoslo y todos aprendemos con tu experiencia.
 




__________________
http://lapenascooter.blogspot.com/
 
Última edición por Juani el Lun 22 Dic, 2008 16:44; editado 2 veces 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
Yo, al igual que Juaniti y sin ver la moto en directo, me inclino más por embrague..., que vaya demasiado tenso y por eso no notas oposición al accionar la palanca..., prueba a destensarlo y dejarlo algo de juego a la maneta y nos cuentas.... Eso es lo más "barato" y fácil y después el resto de cosas que te recomeindan los compañeros.

Saludos y suerte.

Juan Manuel
 




__________________
Socio nº12+1 del Vespa Club de Jaén
Socio nº128 del Club Lambretta de España

Image
 
Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
De mí no habría salido, pero lo que dicen Juaniti y Juan Manuel tiene cuando menos mucho sentido.

Un saludo!
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Cierto, el Juaniti dice que no..pero entiende de mecánica. Todo apunta al embrague o al piñon de arranque desgastado.

Ya nos irás contando.

Gracias juaniti
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
Seguro que tiene que ser algo de embrague,porque chispa tiene seguro ya que si no me arrancaría cuesta abajo.Probaré a hacer que me habeis dicho.muchas gracias compañeros!!!
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
Muchas gracias a juaniti y juan manuel,porque han dado en el clavo.Era el ambrague que estaba demasiado tenso.Despues de desarmar casi media vespa resulta que era lo mas simple y lo mas facil de arreglar.antes el pedal de arranque no tenia fuerza y era porque no cogia de lleno el plato magnetico y habia poca compresion,al destensar el embrague se ha solucionado el problema y la moto tiene mas fuerza y arranca a la primera,ademas tengo las marchas mas suaves.muchas gracias a los dos sois unos monstruos.
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Yuuuupiiiii         Eureka!!!!           
 




__________________
http://lapenascooter.blogspot.com/
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
tengo mas poblemas que el lute,ahora se me ahoga,ayer me dejo tirado.voy a pasar por todos los problemas que puede tener una moto.Cuando me funcione bien voy a tener un master de mecanica.un saludo!!
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Yo si que no entiendo de mecanica, asique solo decirte animo y suerte.
esperamos verte pronto en acción.

seguro que si le pones la pegatina esa tan wapa que hemos pillao va mucho mejor!! jejeje

un  saludo
 




__________________
Image
Renault 4TL año 74 Renault 19TSE año 88 Vespa 160 año 68 Iris 200 año 95
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
Toni jurado escribió: [Ver mensaje]
...tengo mas poblemas que el lute,ahora se me ahoga...

Toni, cuéntanos más o menos con detalle qué restauración o qué cosas le hiciste al motor antes de montarlo en la Vespa, a ver si aclaramos algo más....

Saludos.

Juan Manuel
 




__________________
Socio nº12+1 del Vespa Club de Jaén
Socio nº128 del Club Lambretta de España

Image
 
Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
toni,empieza limpiando carburador,puede ser solo un chicle sucio,el cable de la bujia y la pipa nueva cambiaselas,ya veras
 




__________________
Image
http://www.flickr.com/photos/vespaservice/sets/
 
Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
pareceis macgiver con un chicle, un cable y una pipa, to arreglao!!! jejejejeje
 




__________________
Image
Renault 4TL año 74 Renault 19TSE año 88 Vespa 160 año 68 Iris 200 año 95
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
a por cierto si tu vespa es la 150 s,por la mañana cuando este fria,al arrancarla primero como dice homer´´ vuelcalavesparrancarla´´al lado derecho le das dos golpes de gas,se carga el carburador y luego arranca a la primera,compruebalo...
 




__________________
Image
http://www.flickr.com/photos/vespaservice/sets/
 
Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
a veces es la tonteria mas gorda,a veces una pipa de bujia que parece en perfecto estado falla,es cuestion de probar sin cambiar todo el motor claro..
 




__________________
Image
http://www.flickr.com/photos/vespaservice/sets/
 
Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque no arranca? 
 
Hola a todos!! como os dije el otro dia la vespa se me ahogó en mitad del camino.Cuando restauré la vespa no toque nada de motor,he limpiado el carburador,tubo de escape y sistemas electrico ,lo he repasado todo y parece estar en buen estado.El otro dia al cabo de 5 km vespa se me ahogó y tuve que empujarla 5 km (menos mal que estaba llano).Me deje caer e intenté arrancarla,le di muchisimas patadas al pedal de arranque con la vespa volcada y nada de nada,pero cuando estaba llegando a los villares probé y arrancó a la primera ,no se de puede ser pero estoy pasando por todos los problemas que se pueden tener ,seguro que vuestra experiencia doy con la tecla.gracias a todos!!!
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: ¿porque No Arranca? 
 
Toni jurado escribió: [Ver mensaje]
Hola a todos!! como os dije el otro dia la vespa se me ahogó en mitad del camino.Cuando restauré la vespa no toque nada de motor,he limpiado el carburador,tubo de escape y sistemas electrico ,lo he repasado todo y parece estar en buen estado.El otro dia al cabo de 5 km vespa se me ahogó y tuve que empujarla 5 km (menos mal que estaba llano).Me deje caer e intenté arrancarla,le di muchisimas patadas al pedal de arranque con la vespa volcada y nada de nada,pero cuando estaba llegando a los villares probé y arrancó a la primera ,no se de puede ser pero estoy pasando por todos los problemas que se pueden tener ,seguro que vuestra experiencia doy con la tecla.gracias a todos!!!


Parece que la gasolina no llega todo lo bien que debiera. Si arranca y luego se ahoga puede ser que alguna basurilla obstruya el chiclé. ¿has verficado el estado interior del depósito? ¿está muy oxidado?
Otra causa que se me ocurre es que el tapón del depósito no tenga abierto el agujerillo que hace que la gasolina baje adecuadamente, así se llega a parar y al poco tiempo pasa la gasolina...pero creo que en 5 km no es facil que pase ésto.
Apostaría a que se te metió un ripio en el carburata...nada grave. sigue andando con ella y nos cuentas, ok?
 




__________________
http://lapenascooter.blogspot.com/
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:   
 

Publicar nuevo tema  Responder al tema  Página 1 de 2
Ir a la página 1, 2  Siguiente

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
No puede publicar eventos en el calendario