Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 2
Ir a la página 1, 2  Siguiente
 
No Me Arranca En Caliente
Autor Mensaje
Responder citando Descargar mensaje 
Mensaje No Me Arranca En Caliente 
 
Bueno, pues eso que ahora el problema está en que no me arranca en caliente, mi moto es la o..., mejor la repera.

Pues cuando paro hago lo de siempre, cierro el grifo de la gasofa y cuando la voy a coger al cuarto de hora le abro el grifo y nada, lo siguiente que pienso es le tiro del aire como si estuviera fría y la jodía arranca.

El grifo en cerrado no deja pasar la gasolina, probé el otro día andar con el grifo cerrado y no andube ni 100 metros, lo que he pensado es que aunque cierre bien deje pasar gota a gota la gasolina.

Ordóñez me la ha carburado pero que compre una aguja, una tapa y una boya, puede ser esa la solución?

Dónde compro todo eso y son universales, porque no se si comprarlas en Expomoto o pedirlas por internet.

Y una última cosa, es malo arrancar la moto en caliente con el aire sacado?

Un saludo.

PD: no se que me hace con las luces estando parada recien arrancada y al ralentí de repente la luz de cruce luce con más fuerza y la luz de atrás se apaga yo me quedo  
 




__________________
Gonzalo Peytró Berry
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
¿Por qué le cierras el grifo de la gasolina para una parada tan corta, has probado a ver lo que pasa si lo dejas abierto?

Saludos!
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Gonza tu sabes lo bien q arranka mi pepa...y ami el grifo no me funciona...siempre esta abierto y ni seme ahoga ni nada...prueba a dejarselo abierto cuando agas una parada corta q eso de cortar el grifo es una gilipollez, eso es cuando la vayas a dejar parada un mes o algo asi para q no sete desperdicie la gasolina...pero por lo demas.
Nose prueba a no cerarlo nunca aver si va mejor ok? y continua sacandole el aire cmo aces ciempre cuadno este en frio.

PD: no cre q le pase nada por q le tires del aire en caliente...     

Un saludo !!         
 




__________________
Image
ToDoS CoNLa VeSPa
La MiA : Px 200iris
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Hoy la he cogio y en frío con el aire sacado y el grifo abierto, la he volcado del lado del motor y a la primera.

Luego me he ido a ver a "Ordo" y la he dejado como unos tres cuartos de hora con el grifo abierto y no ha tirado gasolina por ningun lado, la hemos intentado arrancar y nada y al final con el grifo abierto ha arrancado.

Puede ser que con el frío no llegue a su temperatura ideal, aunque toco el deflector del cilindro y está templado.

Se aceptan más sugerencias.

Un saludo.
 




__________________
Gonzalo Peytró Berry
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
A ver, a lo del grifo no le encuentro mucho sentido...
Veamos, cuando "tiras del aire" lo que haces en realidad es cortar el paso de aire para "enriquecer la mezcla". O lo que es lo mismo, que solo chupa gasolina (con muy poquito aire, porque es necesario para la combustión).
Si dices que al "tirar" de aire arranca bien, creo que el problema es que NO LE LLEGA SUFICIENTE GASOLINA.
Parece una tonteria, pero ¿el macarrón de la gasolina lo tiene excesivamente largo? Si es así cortalo y dejalo justo (ojo, que puedas montarlo luego) A veces si se queda una zona por debajo del nivel de la cuba del carburador puede tomar aire y que no entre bien la gasolina al carburador.

Si no es eso yo probaba a cambiar aguja y flotador. Yo se lo cambié a mi FL y nunca mas me dio problemas.

Por último revisa que la bujia sea del grado termico que recomiendan y revisa la distancia entre sus bornes.


Otra cosa que se me acaba de ocurrir..¿has notado si te tira algo de gasolina? Puede ser que el carburador se quede vacío.
Prueba a dejarla con el grifo abierto toda una noche y luego revisa. Toca con la mano si ves alguna fuga (carburador, macarrón...).

No se me ocurren mas posibilidades.


Lo que dices de la luz: revisa que la luz trasera haga buen contacto y que tenga buena masa (revisa tambien los contactos con la bombilla). Lo de que la luz delantera alumbre mas cuando se apaga la trasera es normal, mismo "generador", para alimentar varias bombillas. Es como una tuberia a la que le conectas dos grifos. Si de repente cierras uno de ellos notarás que por el otro sale mas agua y con mas presión.. La electicidad es "mas o menos igual"
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Erjavi tu que sabes si no me llegara la gasofa suficiente el ralentí no lo mantendría, una vez ya con la palanca del aire metida, no?

Ahora la acabo de arrancar, la he tenido con el grifo cerrado, lo he abierto (ya he entrado en reserva) y le he tirado de la palanca del aire y a la primera patada ha arrancado.

Como la voy a tener unos cuantos dias castigada la he cerrado el grifo hasta que se ha apagado, eso es bueno hacerlo?

En cuanto a lo de la luz tengo que saber cual es el cable, hay tres: uno blanco, verde y naranja.

Saludos.
 




__________________
Gonzalo Peytró Berry
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Que bien tesplicas Javi...que bien tesplicas....
 




__________________
Vuelcalavesparrancarla
Vespa 160 gt ...................de 1975
Vespa 200 iris .................de 1987
Vespa 150s..sin restaurar de 1965
Mgb 1800cc......................de 1980
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
gonzo_vespa escribió: [Ver mensaje]
Erjavi tu que sabes si no me llegara la gasofa suficiente el ralentí no lo mantendría, una vez ya con la palanca del aire metida, no?


A ver, lo que quiero decirte es que al motor no le llega gasolina cuando vas a arrancar. Bien porque el macarrón tenga aire, porque el carburador pierda y la cuba se quede vacía...

Por ponerte un ejemplo: a mi SR hace poco le cambié el macarrón de la gasolina y le coloqué un filtro de gasolina entre el deposito y el carburador. Antes el macarron media aproximadamente 4 dedos e iba directamente del deposito al carburador. LA MOTO ARRANCABA A LA PRIMERA SIEMPRE.
El caso es que luego le puse el macarrón transparente con el fitro entre medias, y claro, aquello tenia que hacer una especie de curva para poder meter el fitro entre medias. Ahora el macarrón + filtro, además de medir el doble, hacia una curva así:

Image

El caso es que al ser transparente en todo momento se veia la gasolina por el tubito. Ahora a la moto le COSTABA ARRANCAR. Me podia tirar 3segundos perfectamente enganchado al boton arranque hasta que empezaba a girar por si sola.

Me di cuenta de que justo antes de arrancar la moto tenia un poco de aire justo en la curva encima del filtro, y al arrancar veía como la gasolina iba bajando y se iba llenando el tubo e iba bajando el aire hacia el carburador. Cuando la gasolina llegaba al carburador entonces era cuando la moto arrancaba.

Finalmente le he acortado el manguito y ya no lo hace.

Además, en el vespaclubsevilla lo decian mucho a la gente que solia tener este tipo de problemas: que para poder sacar el deposito hay que poner un macarron largo, pero lo justo para poder tirar del deposito hacia arriba, meter la mano y desconectar el macarron del carburador. Hay gente que lo deja largo para poder sacar el deposito con comodidad y se deja allí medio metro de macarrón. No se si es tu caso, por eso te digo que puede ser una posibilidad.

La otra es que te tire gasolina y se quede el carburador vacio, controlalo.


En cuanto a lo de la luz, un cable es el positivo de freno, otro el positivo de posición, y el otro el negativo (o masa) de ambos que va cogido al chasis.
Para saber cual es cada uno:
Enchufa la luz de posición e intenta pisar el freno al mismo tiempo (pon encima una garrafa de agua, por ejemplo.
Desconecta uno de ellos. si se apaga solo la de posición ESE ES EL + POSICIÓN
Si se apaga solo la de freno: ESE ES EL + FRENO.
Si se apagan las dos, es el negativo (tierra).
Mira que el + POSICIÓN Y EL NEGATIVO no hagan falsos contactos con el portalamparas, y que la masa está bien cogida al chasis. Puedes quitarla (suele ir cogida con una tuerca) limpiar la zona, raspar un poquito el metal para favorecer el buen contacto y volver a colocarla apretando bien.

Si ves que te lo sigue haciendo revisa el mando de luces, que puedes tener un cable suelto.


Espero haberte ayudado, aunque no se si te he liado mas...
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
corta de gasolina abajo,coge el tornillo del aire, y cierralo,mientras lo cierras cuentas las vueltas hasta que lo cierras,de normal en 2-2,5 se quedan bien,sera eso seguramente,algo tipico es estas motos... un saludete.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Gonzalo, ¿qué bujía le pusiste al final?, creo que ese dato es importante... y ya te comenté que deberías de cambiar la aguja y la parte superior del carburador, pues a veces se fastidia el asiento de la aguja y aunque se ponga nueva no sirve para nada...

Hazle caso a erjavi, que de ésto entiende bastante....

Saludos.

Juan Manuel
 




__________________
Socio nº12+1 del Vespa Club de Jaén
Socio nº128 del Club Lambretta de España

Image
 
Ver perfil del usuarioEnviar mensaje privadoVisitar sitio web del usuarioVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Pero si dice que Ordoñez se la acaba de carburar....
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
el sintoma que tiene es carburacion... me ha pasado muchas veces.... lo veo a menudo...
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Miguel escribió: [Ver mensaje]
¿Por qué le cierras el grifo de la gasolina para una parada tan corta, has probado a ver lo que pasa si lo dejas abierto?

Saludos!


YO TAMBIEN LO CIERRO CADA VEZ QUE PARO, AUNQUESEAN 5M, ME LO RECOMENDO MI MECANICO.
 




__________________
Image
Renault 4TL año 74 Renault 19TSE año 88 Vespa 160 año 68 Iris 200 año 95
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Juan Manuel escribió: [Ver mensaje]
Gonzalo, ¿qué bujía le pusiste al final?, creo que ese dato es importante... y ya te comenté que deberías de cambiar la aguja y la parte superior del carburador, pues a veces se fastidia el asiento de la aguja y aunque se ponga nueva no sirve para nada...

Hazle caso a erjavi, que de ésto entiende bastante....

Saludos.

Juan Manuel



Juan Manuel no encuentro la tapa del carburador que lleva mi 150 CL, es un Dell´Orto SI 20/20

En cuanto a la bujía les pedí a los de Expomoto que no tienen ni idea una Champión L86 y me dieron una equivalente de la misma marca (Campion P86M, creo), pero no se la puse por desconfianza y le he puesto una NGK BR8HS, creo.
 




__________________
Gonzalo Peytró Berry
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
He estado barajando la posibilidad de que cuando yo piense que la moto está caliente, por haber rodado de 5 a 10 minutos, en realidad no lo está, porque con los frios que cascan a estas alturas de año, puede ser eso?

Erjavi es un hacha de la mecánica y recuerdo que apunto estuve de comprarle la FL, pero eso del macarrón me lo tiene que explicar en vivo y en directo que yo me entere mejor.

Por cierto la moto la carburaron ayer y tiene un sonido de lo más gracioso, se escuchan sus suaves pistonadas, jajajaja, toy chalao.

Salud.
 




__________________
Gonzalo Peytró Berry
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
gonzo_vespa escribió: [Ver mensaje]

En cuanto a la bujía les pedí a los de Expomoto que no tienen ni idea una Champión L86 y me dieron una equivalente de la misma marca (Campion P86M, creo), pero no se la puse por desconfianza y le he puesto una NGK BR8HS, creo.

Aqui tienes una tabla de equivalencias entre bujias NGK y champion:
http://www.postimage.org/image.php?v=aVm4CuS

La que me aparece de champion es la L86C y la equivalente en NGK es: la B5HS y la B6HS.

Puede que tengas una bujía de un grado térmico que no es adecuado (muy fria)
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Tambien he visto que las equivalencias con otras marcas son:

Bosch W190M11S / Champion L86

Sacado de esta página: http://www.lamaneta.org/ciclomotores/index_mobylette_car.html

Mira lo que he visto en esta página: http://es.geocities.com/ngrgameworld/mensual.htm

Revisión y limpieza de la bujía.
            Examinar el electrodo de la bujía.
            Limpiar si fuese necesario con un cepillo de pelos de latón.
            La separación del electrodo ha de ser de 0,6 mm.
            En caso de sustitución, seguir las recomendaciones de los siguientes fabricante:
                                    Modelo            Vespa P 125 X/Cosa 125
                                    Marelli                         CW 6N AT
                                    Bosch                          W 225 T1
                                    Champion                   L 86
                                    AC                               43 F
                                    NGK                            B7HS
  
                                    Modelo            Vespa P 125 E/Cosa 125 E
                                    Marelli                         CW 6N
                                    Bosch                          W 5A
                                    Champion                   L 86
                                    AC                               43 F
                                    NGK                            B6HS  

Aqui de nuevo vuele a poner que la equivalente es la NGK B 6/7 HS
http://www.google.es/search?hl=es&q...ta=lr%3Dlang_es

Y aqui un enlace por si quieres otras marcas (bosch)
http://www.bayshorecad.com/Sleds/SparkPlugIndex.html

Deberías cambiar la bujia.

Lo del macarrón es muy sencillo, que tenga la menor distancia posible desde el deposito hasta el carburador. Punto.
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
    La irgen esto si es un tio informao de todo y q llo explica todo q te cagas !!
Tienes mas clase q un instituto !!

Weno a todo esto yo tengo un problemilla con q el freno de atras nome frena y no se si esk necesito tensarlo o q las zapatas estan fantal o yokese...por q ahora llevo una tempora q no frena pero de golpe unos dias me frena q te cagas...y luego seme tira otro monton de tiempo sin frenar...me podriais echar una manita??

Un saludo !!
 




__________________
Image
ToDoS CoNLa VeSPa
La MiA : Px 200iris
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Estoy aqui busca que te busca... y creo que he dado con tu problema (siempre y cuando sea de bujia):
tu llevas la BR8HS, que no deja de ser la B8HS pero "blindada" o mas resistente, algo así leí


Leete esto:
http://www.ngk.es/Bujias.1068.0.html

Para las bujías NGK existe una regla muy simple:

         Rango térmico bajo (como BP4ES) "Bujía caliente".

         Alto rango calorífero gracias a la longitud de la punta del aislador.

 

        Rango térmico alto (como BP8ES) "Bujía fría".

        Rango calorífero bajo debido a que la punta del aislador es más corta.


Luego a medida que el nº es mayor, la bujia es mas fria y evacua mucho mas calor, no llegando a alcanzar la temperatura adecuada para su correcto funcionamiento


En tu caso se recomienda llevar la B6 HS si la zona es "Fresquita" y la B7HS si la zona es mas "calurosa".
Asi que ale, a ponerse las pilas
 




__________________
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Me Arranca En Caliente 
 
Joder Nono...unas veces te frena puta madre...otras estas sin frenos...

   Tio...lleva la moto a un curandero....lo que le pasa es mu raro....
 




__________________
Vuelcalavesparrancarla
Vespa 160 gt ...................de 1975
Vespa 200 iris .................de 1987
Vespa 150s..sin restaurar de 1965
Mgb 1800cc......................de 1980
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Mostrar mensajes anteriores:   
 

Publicar nuevo tema  Responder al tema  Página 1 de 2
Ir a la página 1, 2  Siguiente

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 2 invitados
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
No puede publicar eventos en el calendario