Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 1
 
 
Lambretta Li 150
Autor Mensaje
Responder citando Descargar mensaje 
Mensaje Lambretta Li 150 
 
Hola a todos:
Alguien me podria decir que pieza del cambio de una lambretta li 150 falla cuando se salta la primera velocidad y la tercera da estrincones.La primera velocidad pasa a  punto muerto y la tercera no se salta,solo da estrincones.
Gracias
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Tienes el cambio mal montado, puede los piñones estar funcionando mal colocados,
ahhh de paso mira que el selector no tenga sus patines internos en mal estado

Esto te lo hacia siempre?? oh a sido de golpe. Tendras que aportar mas informacion
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Gracias por la respuesta.
Esto lo ha hecho siempre.En segunda va bien,en cuarta tambien va bien.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
javier escribió: [Ver mensaje]
Gracias por la respuesta.
Esto lo ha hecho siempre.En segunda va bien,en cuarta tambien va bien.



Recomendacion: Decidete a ver si tienes la cruz del selector en correcta posicion situada,,,cables, que te coja bien el punto muerto,,,
quita bujia y deja libre la pletina que mueve el bracito del selector y a mano o con los dedos has una prueba de si engranan bien todas las marchas.
Menea la Rueda y ves comprobando,,,1º,,,punto muerto,,,2º ,,,,3º ,,,,,4º  y si ves que entran todas de manera correcta
el Problema podria estar en que la cruz que tienes sujeta con los Cables esta ,,,oh estaba mal centrada.

Si aun con todas estas comprobaciones,,,nada de nada,,,te tocara abrir el Carter y revisar el Cambio. Te pongo foto del bracito a menear
 Image
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
El brazo selector(donde van los cables) a mano le muevo y entran las velocidades.Entonces sera cosa interior,algun desgaste supongo,no traba bien y salta.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
El brazo selector(donde van los cables) a mano le muevo y entran las velocidades.Entonces sera cosa interior,algun desgaste supongo,no traba bien y salta.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Javier,,,escuchame bien
yo no he dicho que toques el brazo selector donde van los Cables
he dicho y te he puesto una foto de lo que deves de menear y hacer,,,No te enrroyes
 
Tienes que separar el Problema para saber por donde empezar,,,No quiero que te influyan los Cables
deseo separar el control de los Cables que mueves a mano de la Palanquita de la Foto que te he subido

Tu me entiendes???  Repetimos el mensaje,,,saca bujia,,,desconecta lo que te he dicho,,,que NO toque
rueda trasera en el suelo y a mano comprueba que entran bien y dale a la rueda para adelante y atras
a ver si se desconecta oh salta del sitio.
Seguimos: Una vez realizada la prueba y si ves que entran bien con solo palanquita,,,pon bujia y dejando engranado el Punto muerto ARRANCA, y mantenla en marcha de punto muerto y Rueda trasera levantada y tocando esa Palanquita con dedos intenta realizar que entre 1º,,,,vuelvela a Punto muerto,,,,intenta 2º,,,,intenta 3º,,,,intenta 4º

Si han entrado todas bien,,,,mas seguro tienes mal posicionado el "cero" de la Maneta con el Punto muerto
que te pringes un poquito,,,pierdas el Tiempo en estas comprobaciones y me escribas, Animo,,,venga
Adeuuu
 




__________________
https://es.wallapop.com/item/lambre...asofa-400961226
Image
 
Última edición por e_9111 el Jue 18 Jun, 2020 15:22; editado 1 vez 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Hecha la prueba veo que las velocidades entran bien.Faltaria la prueba de la maneta.Esa no la he tocado nunca.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Saludos Javier
leo que la cosa progresa adecuadamente, espero hayas arrancado la Moto y probado todas las entradas de las marchas
funcionando el motor (porque NO me dices nada)
Es que la cosa oh la compruebas asi,,,oh ya de golpe !!!!!! Vamos a abrir el Motor!!!!

decidete a reposicionar bien los Cables que estan amarrados en la Cruzeta ,
abre los Perrillos que los apretan,,,mira que no este alguna ebra cortada,,,,emgrasa bien esos Perrillos,,,los Tornillos tensores los destensas total,,,los limpias y aceitas para que deslicen bien a Mano y sus contratuercas,,,,si consiges sacar los cables de sus Perrillos y separarlos de la Cruceta selectora, puedes levantarlos hacia arriba con una goma oh alambre y tirarle un chorrito de aceite para que penetre por la funda y haga mas suave el deslizamiento del Selector,,,aunque despues supure todo este aceite,,,,no te preocupes, ya poco a poco lo limpias, intenta enderezar los cables de acero

pon el Mango del selector en posicion "0" y a mano los tensas en zona cruceta,,,,poco a poco,
Aprieta los  Perrillos con conocimiento y cuando veas tengas el motor en zona "0" de las marchas fisicamente,,,te tocara probar cosas con la Rueda levantada del Suelo
No hagas lo que quieras,,,,sige los pasos y ya me escribiras. Supongo tendras alguna foto de tu moto,,,puedes subirla para ver que tienes ???

Hoy es Sabado y tiempo tienes )))))
 




__________________
https://es.wallapop.com/item/lambre...asofa-400961226
Image
 
Última edición por e_9111 el Sáb 20 Jun, 2020 14:57; editado 1 vez 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Pues seguimos igual después de todas esas pruebas.La maneta probé dejarla más tensa, también con algo de holgura, pero sigue saltando.
Salud
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Decir también que con la rueda levantada la velocidad no salta
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Ultima comprobacion,,,
deja el bracito sin control de cables de la maneta,
1º le engranas 1º con los dedos,,,y a empujon la arrancas, rula en un poligono apartado y la aceleras y cortas, repite la cosa hasta tener la certeza que no salta

Apretaras embrage y la paras

2º engrana 2º con los dedos y a empujon arrancas,,,lo mismo que antes en el Poligono. Asegurate bien asegurado que NO te salta nada

Apreta embrage y la paras

3º lo mismo de antes pero con la 3º como puedas la arrancas y prueba hasta asegurar que SI oh que  NO te salta

Por ultimo la 4º decias entraba bien,,,pues NO hagas la prueba con ella
Si con esa prueba te salta alguna marcha engranada,,,,tocara abrir el Carter definitivamente

me escribes
 




__________________
https://es.wallapop.com/item/lambre...asofa-400961226
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Efectivamente sigue saltando la primera,no se la segunda o la tercera porque directamente meti la moto en el garaje.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
javier escribió: [Ver mensaje]
Efectivamente sigue saltando la primera,no se la segunda o la tercera porque directamente meti la moto en el garaje.


Me hubiese gustado saber por todas las marchas, en fin se hace lo que se puede

Tengo pregunta y sospecha de que el selector oh su muelle oh su bolita de acero que fija detro  las marchas puede estar  en no buenas condiciones.

Porque cada disco de las marchas se queda fijado con el usillo selctor y la bolita que fija cada marcha
te pongo fotos para vayas mirando
Veras los roces en el Mazo ,,,,que es donde giran los discos de las marchas y la otra foto el Usillo selector con sus patinetes para desplazarlo y muelle y las bolitas fijadoras,
Por esa zona anda el Problema,,,,, ya diras algo

 Image  Image
 




__________________
https://es.wallapop.com/item/lambre...asofa-400961226
Image
 
Última edición por e_9111 el Mar 23 Jun, 2020 11:25; editado 1 vez 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Decir que antes de estas comprobaciones funcionando  normalmente la segunda no saltaba y la tercera daba algun estrincon como si cogiera el embrague y soltara pero no se saltaba tampoco,el meollo estara dentro supongo.
Gracias por toda la informacion y sobre todo por tu tiempo.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: Lambretta Li 150 
 
Ya diras algo
 




__________________
https://es.wallapop.com/item/lambre...asofa-400961226
Image
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:   
 

Publicar nuevo tema  Responder al tema  Página 1 de 1
 

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 0 invitados
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
No puede publicar eventos en el calendario