Portal    Foro    Buscar    FAQ    Registrarse    Conectarse

125SL Imposible De Encender

125SL Imposible De Encender
Artículo
  Responder citando Descargar mensaje    
Mensaje 125SL Imposible De Encender 
 
Hola a todos, llevo como 4 semanas intentando encender la vespa y es imposible, ya no se que mas mirar, he estado ojeando el foro y probando cosas que he ido leyendo pero ya estoy bloquedado y no se por donde tirar, solo se me ocurre subirla a un remolque y meterla en un taller pero me fastidia mogollón porque soy de los que les gusta hacer las cosas por si mismo, pero esto ya me está superando y frustrando, os cuento un poco lo que le pasa y lo que he probado a ver si se os ocurre algo:

La vespa es una 125SL, la restauré en 2016 y la dejé parada hasta hoy y arrancaba siempre a la primera casi mirándola
Image

Como la moto estaba en casa de mis padres pues de vez en cuando le pegaba una patada y la encendía.
Hace un mes decidí arrancarla para pasarle la itv y andar con ella y me fué imposible, levanté el asiento y me encontré que el macarrón que lleva la gasolina al carburador se había cuarteado y roto, abrí el depósito de gasolina y estaba con restos de gasolina y todo oxidado así que el carburador también estaba algo sucio así que lo que hice fue:

- Limpié el depósito con salfuman y agua y le saque todo el oxido incrustado
- Limpié el grifo en la maquina de ultrasonidos.
- Desmonté completamente el carburador y lo limpié con ultrasonidos también
- Volví a montar todo con un nuevo macarrón de 6mm interior como el original

Resultado: la moto le costaba encender y se apagaba y cuando le dabas gas como que se ahogaba, así que me puse a toquetear el encendido a ver si era de ahí:

- Probé con otro condensador de una sprint 150s
- Probé con los platinos de la Sprint
- Probé a montar la bobina de alta de la la Sprint con su cable y pipa

El resultado el mismo, le costaba encender y cuando lo conseguía y dabas gas se ahogaba, así que volví a montar mi bobina, mis platinos y mi condensador.

- en una de las ocasiones cuando volví a colocar el condensador, solté la bobina de encendido del plato y me olvidé de apretar de todo los tornillos y cuando luego encendí la moto encendió como un fuego y le dabas gas y parecía que ya estaba, pero dejo de funcionar. Llegue incluso a pedir cita para la itv, y el día anterior cuando quise asegurarme de que ya estaba, pues igual, la moto encendía pero al darle gas no subía de vueltas, se ahogaba así que con bastante frustración anule la cita.
- luego pensé que como el plato magnético no tiene marcas igual lo había movido y no estaba en el punto que le correspondía. Vi algún post del administrador de este foro con enlaces a unos videos para ajustar el encendido, así que me fabriqué un disco graduado y compre una pistola estroboscópica y como no encontré cuales eran los grados apropiados pues fui probando desde los 24º hasta los 21º que fue como la dejé.
- El carburador le cambié ayer la aguja de la boya pues porque la vi un poco deformada cuando lo limpié y dije, a ver si es que le entra mucha gasolina y se ahoga o algo así...., la negra es la que tenía puesta y la roja la nueva, pero tampoco conseguí nada.
Image

- Las bombillas están bien.
- Desmonté el pedal del freno para ver el pulsador y todo correcto.
- Abrí la caja de registro de cables  y solté los que venían del encendido porque leí por aquí que se podía probar de ir poniendo a masa cada uno de ellos para ver si había chispa y todos daban menos el blanco.
- Grabé un video a ver si lo puedo poner, para hacer una prueba, con la bujía fuera haciendo masa y con la pistola estroboscópica le daba a la pata y sale chispa en la bujía y la luz de la estroboscópica se enciende justo al paso por la línea de los 21º, y la chispa yo creo que es buena


Pero cuando coloco la bujía en su sitio y trato de encenderla, la estroboscópica solo se enciende de vez en cuando, señal de que no está haciendo chispa, como si al roscarla perdiera la masa, ya he limpiado bien la bujía y su alojamiento pero no tiene sentido...., la bujía sale mojada, así que no se si se moja y por eso no sale ya la chispa o si es la chispa la que no salta y por eso se moja la bujia.

- Y luego está esto que no sé si es muy normal..., e estar dale que te pego a la pata escupe aceite por el respiro, si acercas el oido mientras giras el volante magnetico escuchas un silvido por el respiro, también se aprecian perdidas en la junta con el escape, pero todo esto no se si tiene relación con que no encienda.

Image

Compré este respiro para sacarlo mas alto y evitar que escupa aceite.

Image


Ya no sé que hacer, ¿se os ocurre algo? y disculpar por el ladrillo pero ya no se que más hacer.



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Borja [ Dom 27 Jun, 2021 12:48 ]
 


125SL Imposible De Encender
Comentarios
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
La pregunta es: ahora tal y como está, tiene chispa?

Pon la bujia en la pipa y acerca esta al chasis donde no haya pintura,, y dale una patada.

Si no tiene chispa, está claro que tienes un problema eléctrico, ya sea porque el en encendido lo tienes mal,  la pipa de la bujia, el cable de alta, la bujia, o algún cable q tengas pelado o seccionado y te esté haciendo masa con el chasis.

Has probado a mirar con un polímetro si los cables tienen continuidad?

Si tuviera chispa e hiciera intento de arrancar, lo mismo no está llegando gasolina al carburador. Puede ser porque el macarrón hace curva y no llega.



 
Oculto Ver perfil del usuario Enviar mensaje privado  
 Primavero [ Dom 27 Jun, 2021 20:24 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
Primavero escribió: [Ver mensaje]
La pregunta es: ahora tal y como está, tiene chispa?

Pon la bujia en la pipa y acerca esta al chasis donde no haya pintura,, y dale una patada.

Si no tiene chispa, está claro que tienes un problema eléctrico, ya sea porque el en encendido lo tienes mal,  la pipa de la bujia, el cable de alta, la bujia, o algún cable q tengas pelado o seccionado y te esté haciendo masa con el chasis.

Has probado a mirar con un polímetro si los cables tienen continuidad?

Si tuviera chispa e hiciera intento de arrancar, lo mismo no está llegando gasolina al carburador. Puede ser porque el macarrón hace curva y no llega.


Hola Primavero, gracias por pasarte.
Si pongo la bujía en la pipa y toco chasis haciendo masa hay chispa si le doy patada. De hecho si conecto la pistola estroboscópica a la vez, también se enciende a la vez que salta la chispa al dar patada. Pero si vuelvo a roscar la bujía y doy patada con la estroboscópica todavía conectada no hay chispa o solo enciende de vez en cuando la estroboscópica.

Ahora que comentas lo del macarrón, tengo una duda, cambié el que estaba roto y puse uno nuevo, ¿Hay alguna longitud concreta? lo digo por si tiene que ir justo para que en ningún punto en macarrón esté más bajo que la entrada de gasolina en el carburador o esto no influye, la verdad que el macarrón se ve lleno de gasolina y sin burbujas... compré 1 metro y le puse la mitad así que tiene 50cm de macarrón



 
Última edición por Borja el Dom 27 Jun, 2021 20:51; editado 2 veces 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Borja [ Dom 27 Jun, 2021 20:44 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
BUENAS.

LA LONGITUD DEL MACARRON PARA ESE MODELO DEBE SER SOBRE LOS 55 CMS.

SALUDOS.



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 AMO [ Lun 28 Jun, 2021 16:51 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
AMO escribió: [Ver mensaje]
BUENAS.

LA LONGITUD DEL MACARRON PARA ESE MODELO DEBE SER SOBRE LOS 55 CMS.

SALUDOS.


Gracias por la info. Entonces la longitud es correcta porque compré un metro y la partí en 2 para quedarme 50cm de repuesto



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Borja [ Lun 28 Jun, 2021 18:38 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
Buenas tardes Borja

Has comprobado el cableado? Puede haber algo que te haga masa? El mando de luces? La caja de conexiones?



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Jero1000 [ Sáb 03 Jul, 2021 19:06 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
Jero1000 escribió: [Ver mensaje]
Buenas tardes Borja

Has comprobado el cableado? Puede haber algo que te haga masa? El mando de luces? La caja de conexiones?


Pues la verdad desmonté el mando de las luces, el pedal de freno, la caja de conexiones y yo no vi nada extraño. Finalmente el viernes la dejé en un taller. Hasta la semana no se pondrán con ella, pero la verdad me fastidió bastante que me ganase la batalla , ahora seguro que era una chorrada y me quedará cara de tonto...



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Borja [ Dom 04 Jul, 2021 13:19 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
Bueeeeno a ver si esta batalla perdida te da la victoria en la guerra jeje aunque la game otro por ti😅😂 yo soy igual que tú por experiencia, si me rindo con algo tengo la impresión que algo se me ha escapado y cuando otro lo mire va a decir que ra cualquier tontería jajaja

Vendí una vespa que me tenia aburrido por comprar otra que tenía ganas de tener y uno de los problemas, que los tenía, y por la que costaba arrancar, era súper simple como una junta y arandelas mal colocadas, posiblemente por mi en mis
Tiempos más inexpertos. Me arrepentiré siempre😭😭.

Espero que el mecánico de rápido con el lío!



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Jero1000 [ Dom 04 Jul, 2021 15:13 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
Bueno, pues ya está pasada la itv y ya he podido dar una vuelta con la vespa. Al final el mecánico ha cambiado lo mismo que había cambiado yo, pero a él si le ha funcionado, misterios sin resolver..., nueva pipa, platinos y condensador.
  Quería comprar un antirrobo de manillar para instalar, me recomendais alguno y algún sitio donde comprarlo. Gracias



 
Desconectado Ver perfil del usuario Enviar mensaje privado  
 Borja [ Dom 08 Ago, 2021 17:39 ]
  Responder citando Descargar mensaje    
Mensaje Re: 125SL Imposible De Encender 
 
Felicidades!

Antirrobo de manillar....  En mi opinión,, en una Vespa, quedan fatal.

Yo pondría lo que se ha puesto de toda la vida.... Lleva inglesa y candado en la llanta.

https://www.recambiosmotosclasicas....obo-rueda-vespa

Eso mismo, con una llave inglésa y un candado, y te sale más barato.



 
Oculto Ver perfil del usuario Enviar mensaje privado  
 Primavero [ Dom 08 Ago, 2021 18:24 ]
Mostrar mensajes anteriores:
 
Publicar nuevo tema  Responder al tema  Página 1 de 1
 
 

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno