Portal    Foro    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 1
 
 
Mi LML 200 Descarga La Batería Mientras Conduzco
Autor Mensaje
Responder citando Descargar mensaje
Mensaje Mi LML 200 Descarga La Batería Mientras Conduzco 
 
Tuve el problema que conduje como 20 Km mi LML 2013 y use el claxon y lo sentí débil, pare por otros asuntos pero cuando quise arrancar con el arranque eléctrico no arranco, espere 20 min mientras revisaba volví a intentar y arranco, llegue a mi casa quise arrancar y tampoco prendió, la revise y note que cuando cambie la llanta de emergencia raspe un cable que a estado haciendo masa, la lleve donde el técnico luego funciono bien pero sigo con el problema y ahora me dice que no carga, que cuando acelero me debe dar 13 voltios de carga a la batería pero solo me da 11 y no es suficiente para mantener las luces prendidas en la noche y se va a descargar, debo recalcar que la luz ahora es intensa cuando acelero pero baja su intensidad cuando no acelero y la tengo en punto muerto, ayuda por favor no se que puede estar mal
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:   
 

Publicar nuevo tema  Responder al tema  Página 1 de 1
 

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 0 invitados
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
No puede publicar eventos en el calendario